We use proprietary and third party´s cookies to improve your experience and our services, identifying your Internet Browsing preferences on our website; develop analytic activities and display advertising based on your preferences. If you keep browsing, you accept its use. You can get more information on our Cookie Policy
Cookies Policy
Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

To start the accumulator server (for testing purpose, as arigliano said) add something like "--key none --cert none" to your command line. Seems there is a bug in the script which requires this values to be defined even if https in not enabled.